<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="hr-hr" lang="hr-hr" dir="ltr">
<head>
    <base href="http://www.hrvatski-fokus.hr/index.php/124-pocetna/20005-kazalo-19-svibnja-2017" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="hrvatski, fokus, hrvatska, marijan majstorović, 
domagoj ante petrić, zdravko tomac, melita novak, 
mato dretvić filakov, ivica luetić, sinisa vuković, 
zrinko novak, pavao blažević, tomislav pavelić, 
rudi tomić, pavle primorac,vid hinković, izjave tjedna, 
govor mržnje, jugonostalgija." />
  <meta name="author" content="KAZALO " />
  <meta name="description" content="Hrvatski Fokus, tjednik za kulturu, znanost i društvena pitanja" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>KAZALO, 19. svibnja 2017. </title>
  <link href="http://www.hrvatski-fokus.hr/index.php/component/search/?Itemid=11&amp;catid=124&amp;id=20005&amp;format=opensearch" rel="search" title="Traži Hrvatski Fokus" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/modules/mod_lofarticlesslideshow/assets/jstyle.css" type="text/css" />
  <style type="text/css">
div#poll_loading_302 {
	background: url(media/system/images/mootree_loader.gif) 0% 50% no-repeat;
	width:100%;
	height:20px; 
	padding: 4px 0 0 20px; 
}

  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/modules/mod_lofarticlesslideshow/assets/jscript.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(3540000); });
  </script>

 <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
 <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
 <link rel="stylesheet" type="text/css" href="/templates/hrvfokus/css/template.css" media="screen" />
 <!--[if IE 6]><link rel="stylesheet" href="/templates/hrvfokus/css/template.ie6.css" type="text/css" media="screen" /><![endif]-->
 <!--[if IE 7]><link rel="stylesheet" href="/templates/hrvfokus/css/template.ie7.css" type="text/css" media="screen" /><![endif]-->
 <script type="text/javascript">if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
 <script type="text/javascript" src="/templates/hrvfokus/jquery.js"></script>
 <script type="text/javascript">jQuery.noConflict();</script>
 <script type="text/javascript" src="/templates/hrvfokus/script.js"></script>
 <script type="text/javascript">if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
<link rel="stylesheet" type="text/css" href="/plugins/editors/jckeditor/typography/typography.php"></head>
<body>
<div id="art-main">
    <div class="cleared reset-box"></div>
<div class="art-box art-sheet">
    <div class="art-box-body art-sheet-body">
<div class="art-header">
<script type="text/javascript" src="/templates/hrvfokus/swfobject.js"></script>
<script type="text/javascript">
jQuery((function (swf) {
    return function () {
        swf.switchOffAutoHideShow();
        swf.registerObject("art-flash-object", "9.0.0", "/templates/hrvfokus/expressInstall.swf");
    }
})(swfobject));
</script>
<div id="art-flash-area">
<div id="art-flash-container">
  <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="1185" height="120" id="art-flash-object">
    <param name="movie" value="/templates/hrvfokus/images/flash.swf" />
    <param name="quality" value="best" />
  <param name="scale" value="exactfit" />
  <param name="wmode" value="transparent" />
  <param name="flashvars" value="color1=0xFFFFFF&amp;alpha1=.50&amp;framerate1=12&amp;loop=true&amp;wmode=transparent" />
    <param name="swfliveconnect" value="true" />
    <!--[if !IE]>-->
    <object type="application/x-shockwave-flash" data="/templates/hrvfokus/images/flash.swf" width="1185" height="120">
        <param name="quality" value="best" />
      <param name="scale" value="exactfit" />
      <param name="wmode" value="transparent" />
      <param name="flashvars" value="color1=0xFFFFFF&amp;alpha1=.50&amp;framerate1=12&amp;loop=true&amp;wmode=transparent" />
        <param name="swfliveconnect" value="true" />
    <!--<![endif]-->
        <div class="art-flash-alt"><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" /></a></div>
    <!--[if !IE]>-->
    </object>
    <!--<![endif]-->
</object>
</div>
</div>
<div class="art-logo">
</div>

</div>
<div class="cleared reset-box"></div>
<div class="art-bar art-nav">
<div class="art-nav-outer">
      <div class="art-nav-center">
  <ul class="art-hmenu"><li class="item-11 current active"><a class=" active" href="/">Početak</a></li><li class="item-13"><a href="/index.php/o-nama">O nama</a></li><li class="item-14"><a href="/index.php/kontakt">Kontakt</a></li><li class="item-336"><a href="/index.php/kupite-knjigu">Kupite knjigu</a></li></ul>  </div>
</div>
</div>
<div class="cleared reset-box"></div>
<div class="art-layout-wrapper">
    <div class="art-content-layout">
        <div class="art-content-layout-row">
<div class="art-layout-cell art-sidebar1">
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Izbornik</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <ul class="menu"><li class="item-314"><a href="/index.php/aktualno">Aktualno</a></li><li class="item-47"><a href="/index.php/najnovije-vijesti">Najnovije vijesti</a></li><li class="item-25"><a href="/index.php/uvodnik">Uvodnik</a></li><li class="item-3"><a href="/index.php/hrvatska">Hrvatska</a></li><li class="item-20"><a href="/index.php/unutarnja-politika">Unutarnja politika</a></li><li class="item-21"><a href="/index.php/gospodarstvo">Gospodarstvo</a></li><li class="item-10"><a href="/index.php/bosna-i-hercegovina">Bosna i Hercegovina</a></li><li class="item-22"><a href="/index.php/vanjska-politika">Vanjska politika</a></li><li class="item-18"><a href="/index.php/iseljenistvo">Iseljeništvo</a></li><li class="item-23"><a href="/index.php/gledsita">Gledišta</a></li><li class="item-315"><a href="/index.php/povijest">Povijest</a></li><li class="item-17"><a href="/index.php/kultura">Kultura</a></li><li class="item-16"><a href="/index.php/znanost">Znanost</a></li><li class="item-24"><a href="/index.php/drustvo">Društvo</a></li><li class="item-19"><a href="/index.php/religija">Religija</a></li><li class="item-36"><a href="/index.php/kolumne">Kolumne</a></li><li class="item-46"><a href="/index.php/feljtoni">Feljtoni</a></li><li class="item-44"><a href="/index.php/intervjui">Intervjui</a></li><li class="item-26"><a href="/index.php/izjave-tjedna">Izjave tjedna</a></li></ul>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Poveznice</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <ul class="menu"><li class="item-8"><a href="http://www.vlada.hr/" target="_blank">Vlada RH</a></li><li class="item-45"><a href="http://www.fzoeu.hr/" target="_blank">Fond za zaštitu okoliša i energetsku učinkovitost</a></li><li class="item-7"><a href="http://www.matica.hr/" target="_blank">Matica hrvatska</a></li><li class="item-6"><a href="http://www.nsk.hr/" target="_blank">Nacionalna i sveučilišna knjižnica</a></li><li class="item-28"><a href="http://www.arhiv.hr/" target="_blank">Hrvatski državni arhiv</a></li><li class="item-33"><a href="http://info.hazu.hr/" target="_blank">Hrvatska akademija znanosti i umjetnosti</a></li><li class="item-27"><a href="http://www.isp.hr/" target="_blank">Hrvatski institut za povijest</a></li><li class="item-9"><a href="http://www.dhk.hr/" target="_blank">Društvo hrvatskih književnika</a></li><li class="item-29"><a href="http://hakave.org/" target="_blank">Portal Hrvatskoga kulturnog vijeća</a></li><li class="item-4"><a href="http://www.hic.hr/" target="_blank">Hrvatski informativni centar</a></li><li class="item-5"><a href="http://www.centardomovinskograta.hr/o_centru.html" target="_blank">Hrvatski memorijalno dokumentacijski centar Domovinskog rata</a></li><li class="item-30"><a href="http://www.glas-koncila.hr/" target="_blank">Glas koncila</a></li><li class="item-31"><a href="http://www.slobodnadalmacija.hr/" target="_blank">Slobodna Dalmacija</a></li><li class="item-34"><a href="http://novine.novilist.hr/" target="_blank">Novi list online</a></li><li class="item-32"><a href="http://www.hina.hr/" target="_blank">Hina</a></li></ul>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Prijavi se</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <form action="/" method="post" id="login-form" >
		<fieldset class="userdata">
	<p id="form-login-username">
		<label for="modlgn-username">Korisničko ime</label>
		<input id="modlgn-username" type="text" name="username" class="inputbox"  size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn-passwd">Lozinka</label>
		<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="18"  />
	</p>
		<p id="form-login-remember">
		<label for="modlgn-remember">Zapamti me</label>
		<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
	</p>
		<span class="art-button-wrapper"><span class="art-button-l"> </span><span class="art-button-r"> </span><input type="submit" name="Submit" class="button art-button" value="Prijava" /></span>
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTI0JmlkPTIwMDA1Jkl0ZW1pZD0xMQ==" />
	<input type="hidden" name="edf38df82115fbcd7557f43b57a7c008" value="1" />	</fieldset>
	<ul>
		<li>
			<a href="/index.php/component/users/?view=reset">
			Zaboravili ste lozinku?</a>
		</li>
		<li>
			<a href="/index.php/component/users/?view=remind">
			Zaboravili ste korisničko ime?</a>
		</li>
				<li>
			<a href="/index.php/component/users/?view=registration">
				Kreiraj korisnički račun</a>
		</li>
			</ul>
	</form>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        

  <div class="cleared"></div>
</div>
<div class="art-layout-cell art-content">

<div class="art-box art-post">
    <div class="art-box-body art-post-body">
<div class="art-post-inner">
<div class="art-postcontent">

<div class="breadcrumbs">
<span class="showHere">Nalazite se ovdje: </span><a href="/" class="pathway">Početak</a> <img src="/media/system/images/arrow.png" alt=""  /> <a href="/index.php/124-pocetna" class="pathway">Početna</a> <img src="/media/system/images/arrow.png" alt=""  /> <span>KAZALO, 19. svibnja 2017. </span></div>

</div>
<div class="cleared"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell" style="width: 100%;"><div class="art-box art-post">
    <div class="art-box-body art-post-body">
<div class="art-post-inner">
<div class="art-postcontent">
<!------------------------------------- THE CONTENT ------------------------------------------------->
<div id="lofass91" class="lof-ass " style="height:auto; width:auto">
<div class="lofass-container  lof-css3 blue lof-snright">
    
        <div class="preload"><div></div></div>
             
     <!-- MAIN CONTENT --> 
      <div class="lof-main-wapper" style="height:300px;width:400px;">
      	
                      <div class="lof-main-item ">
                              
                                <a target="_parent" title="Bandićevo autokratsko vladanje Zagrebom" href="/index.php/unutarnja-politika/20003-bandicevo-autokratsko-vladanje-zagrebom">
               		<img src="http://i227.photobucket.com/albums/dd162/bolegr/medmen.jpg" title="Bandićevo autokratsko vladanje Zagrebom" width="400" alt="Bandićevo autokratsko vladanje Zagrebom" >                </a>
                				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="Bandićevo autokratsko vladanje Zagrebom" href="/index.php/unutarnja-politika/20003-bandicevo-autokratsko-vladanje-zagrebom">Bandićevo autokratsko vladanje Zagrebom</a></h4>
                                        <p>
	Obmanjivanje javnosti o velikoj potpori birača Milanu koji...</p>
                                     </div>
                                              </div> 
                        <div class="lof-main-item">
                              
                                <a target="_parent" title="Bankarski lobi iza Marijane Puljak" href="/index.php/unutarnja-politika/19999-bankarski-lobi-iza-marijane-puljak">
               		<img src="https://i.ytimg.com/vi/V2h8WuPIISI/maxresdefault.jpg" title="Bankarski lobi iza Marijane Puljak" width="400" alt="Bankarski lobi iza Marijane Puljak" >                </a>
                				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="Bankarski lobi iza Marijane Puljak" href="/index.php/unutarnja-politika/19999-bankarski-lobi-iza-marijane-puljak">Bankarski lobi iza Marijane Puljak</a></h4>
                                        <p>
	Bankarica Puljak i Pametno Trojanski su konj...</p>
                                     </div>
                                              </div> 
                        <div class="lof-main-item">
                              
                                <a target="_parent" title="Izbore se ne smije ignorirati i bojkotirati" href="/index.php/unutarnja-politika/19988-izbore-se-ne-smije-ignorirati-i-bojkotirati">
               		<img src="https://www.usnews.com/dims4/USNEWS/d0ca9ea/2147483647/thumbnail/970x647/quality/85/?url=%2Fcmsmedia%2F6b%2F137182afa3a688a6ba714d292e837c%2Ftag%3Areuters.com%2C2017%3Anewsml_LYNXMPED420OP%3A12017-05-03T112440Z_1_LYNXMPED420OP_RTROPTP_3_CROATIA-POLITICS.JPG" title="Izbore se ne smije ignorirati i bojkotirati" width="400" alt="Izbore se ne smije ignorirati i bojkotirati" >                </a>
                				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="Izbore se ne smije ignorirati i bojkotirati" href="/index.php/unutarnja-politika/19988-izbore-se-ne-smije-ignorirati-i-bojkotirati">Izbore se ne smije ignorirati i bojkotirati</a></h4>
                                        <p>
	Svaki pojedini glas je važan i može poremetiti bilo čiji...</p>
                                     </div>
                                              </div> 
                        <div class="lof-main-item">
                              
                                <a target="_parent" title="Dnevničarenje Kukuriku koalicije" href="/index.php/unutarnja-politika/19960-dnevnicarenje-kukuriku-koalicije">
               		<img src="https://www.tportal.hr/media/thumbnail/w1000/230135.jpeg" title="Dnevničarenje Kukuriku koalicije" width="400" alt="Dnevničarenje Kukuriku koalicije" >                </a>
                				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="Dnevničarenje Kukuriku koalicije" href="/index.php/unutarnja-politika/19960-dnevnicarenje-kukuriku-koalicije">Dnevničarenje Kukuriku koalicije</a></h4>
                                        <p>
	Plakat-me&scaron;tar Gordan Maras cijeli je tjedan bio u Las...</p>
                                     </div>
                                              </div> 
                        <div class="lof-main-item">
                              
                                <a target="_parent" title="Zdvojni papa Franjo" href="/index.php/unutarnja-politika/19987-zdvojni-papa-franjo">
               		<img src="https://churchpop.com/wp-content/uploads/2017/05/pope-francis-medjugorje-700x438.jpg" title="Zdvojni papa Franjo" width="400" alt="Zdvojni papa Franjo" >                </a>
                				
                 
                     
                 <div class="lof-description">
                    <h4><a target="_parent" title="Zdvojni papa Franjo" href="/index.php/unutarnja-politika/19987-zdvojni-papa-franjo">Zdvojni papa Franjo</a></h4>
                                        <p>
	Bezrazložno nas je ponizio pred Srbima

	&nbsp;

	&nbsp;

	Imaju li...</p>
                                     </div>
                                              </div> 
                    
      </div>
      <!-- END MAIN CONTENT --> 
        <!-- NAVIGATOR -->
                  
              <div class="lof-navigator-outer">
                    <ul class="lof-navigator">
                                            <li>
                            <div>
                                                                 <img src="http://i227.photobucket.com/albums/dd162/bolegr/medmen.jpg" title="Bandićevo autokratsko vladanje Zagrebom" width="55" alt="Bandićevo autokratsko vladanje Zagrebom" > 
                                                                                                  <h4>Bandićevo autokratsko vladanje Zagrebom</h4>
                                                                                                <span>četvrtak, 18. svibnja 2017. 15:46</span>
                                                                                            </div>    
                        </li>
                                             <li>
                            <div>
                                                                 <img src="https://i.ytimg.com/vi/V2h8WuPIISI/maxresdefault.jpg" title="Bankarski lobi iza Marijane Puljak" width="55" alt="Bankarski lobi iza Marijane Puljak" > 
                                                                                                  <h4>Bankarski lobi iza Marijane Puljak</h4>
                                                                                                <span>četvrtak, 18. svibnja 2017. 08:31</span>
                                                                                            </div>    
                        </li>
                                             <li>
                            <div>
                                                                 <img src="https://www.usnews.com/dims4/USNEWS/d0ca9ea/2147483647/thumbnail/970x647/quality/85/?url=%2Fcmsmedia%2F6b%2F137182afa3a688a6ba714d292e837c%2Ftag%3Areuters.com%2C2017%3Anewsml_LYNXMPED420OP%3A12017-05-03T112440Z_1_LYNXMPED420OP_RTROPTP_3_CROATIA-POLITICS.JPG" title="Izbore se ne smije ignorirati i bojkotirati" width="55" alt="Izbore se ne smije ignorirati i bojkotirati" > 
                                                                                                  <h4>Izbore se ne smije ignorirati i bojkotirati</h4>
                                                                                                <span>srijeda, 17. svibnja 2017. 13:31</span>
                                                                                            </div>    
                        </li>
                                             <li>
                            <div>
                                                                 <img src="https://www.tportal.hr/media/thumbnail/w1000/230135.jpeg" title="Dnevničarenje Kukuriku koalicije" width="55" alt="Dnevničarenje Kukuriku koalicije" > 
                                                                                                  <h4>Dnevničarenje Kukuriku koalicije</h4>
                                                                                                <span>ponedjeljak, 15. svibnja 2017. 18:25</span>
                                                                                            </div>    
                        </li>
                                             <li>
                            <div>
                                                                 <img src="https://churchpop.com/wp-content/uploads/2017/05/pope-francis-medjugorje-700x438.jpg" title="Zdvojni papa Franjo" width="55" alt="Zdvojni papa Franjo" > 
                                                                                                  <h4>Zdvojni papa Franjo</h4>
                                                                                                <span>srijeda, 17. svibnja 2017. 13:28</span>
                                                                                            </div>    
                        </li>
                          
                    </ul>
              </div>
              
  </div>
 </div> <script type="text/javascript">

  var _lofmain =  $('lofass91'); 
   var object = new LofArticleSlideshow( _lofmain,
                  { 
                    fxObject:{
                    transition:Fx.Transitions.Quad.easeInOut,  
                    duration:500                    },
                    startItem:0,
                    interval:5000,
                    direction :'vrdown', 
                    navItemHeight:100,
                    navItemWidth:300,
                    navItemsDisplay:3,
                    navPos:'right',
					autoStart:1,
					descOpacity:0                  } );
  
</script>
</div>
<div class="cleared"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
</div></div></div><div class="item-page"><div class="art-box art-post">
    <div class="art-box-body art-post-body">
<div class="art-post-inner">
<div class="art-postmetadataheader">
<h2 class="art-postheader"><a href="/index.php/124-pocetna/20005-kazalo-19-svibnja-2017" class="PostHeader">KAZALO, 19. svibnja 2017. </a></h2>
<div class="art-postheadericons art-metadata-icons">
<span class="art-postdateicon">Objavljeno petak, 19. svibnja 2017. 00:00</span> | <a href="/index.php/124-pocetna/20005-kazalo-19-svibnja-2017?tmpl=component&amp;print=1&amp;page=" title="Ispis" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/hrvfokus/images/system/printButton.png" alt="Ispis"  /></a> | <a href="/index.php/component/mailto/?tmpl=component&amp;template=hrvfokus&amp;link=2af25f2d5c623c54ab5c2d4201fa089c810392b5" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/hrvfokus/images/system/emailButton.png" alt="E-mail"  /></a>
</div>
</div>
<div class="art-postcontent">
<div class="art-article"><h3>
	<strong>HRVATSKI FOKUS br. 366. </strong></h3>
<h5>
	&nbsp;</h5>
<h5>
	<strong>NAJNOVIJE VIJESTI</strong></h5>
<h5>
	&nbsp;</h5>
<h5>
	<strong>AKTUALNO</strong></h5>
<h5>
	&nbsp;</h5>
<h5>
	<strong>UVODNIK</strong></h5>
<h5>
	&nbsp;</h5>
<h5>
	Marijan Majstorović: Zar i ti brate, Davore</h5>
<h5>
	&nbsp;</h5>
<h5>
	<strong>HRVATSKA</strong></h5>
<h5>
	&nbsp;</h5>
<h5>
	1. Miljenko Jergović: Ljevica: Andrea, Neven, Žderić</h5>
<h5>
	2. Ankica Benček: Kooperacija - korupcija &ndash; klijentelizam</h5>
<h5>
	3. Ivan Runje: Plenković može i mora ići Tuđmanovim putem</h5>
<h5>
	4. Vera Primorac: Svoje sunce na čistom dlanu</h5>
<h5>
	5. Maxportal: Klevetnik Manolić na čelu Udbe</h5>
<h5>
	6. K. Bo&scaron;njak: Dokazivali da žive u Metkoviću</h5>
<h5>
	&nbsp;</h5>
<h5>
	<strong>UNUTARNJA POLITIKA</strong></h5>
<h5>
	&nbsp;</h5>
<h5>
	1. Lovel Franić: Bandićevo autokratsko vladanje Zagrebom</h5>
<h5>
	2. Bartul Uvodić: Bankarski lobi iza Marijane Puljak</h5>
<h5>
	3. Ankica Benček: Izbore se ne smije ignorirati i bojkotirati</h5>
<h5>
	4. Damir Kalafatić: Dnevničarenje Kukuriku koalicije</h5>
<h5>
	5. Mato Dretvić Filakov: Zdvojni papa Franjo</h5>
<h5>
	&nbsp;</h5>
<h5>
	<strong>GOSPODARSTVO</strong></h5>
<h5>
	&nbsp;</h5>
<h5>
	1. B. L.: Sergio Galo&scaron;ić &ndash; Možemo odgovoriti na sve zahtjeve trži&scaron;ta</h5>
<h5>
	2. A.F.: Osigurana dodatna financijska sredstva</h5>
<h5>
	3. Anđelka Felja: Novi iskorak za hrvatski poslovni turizam</h5>
<h5>
	4. B. L.: Manjak sredstava &ndash; vi&scaron;ak zakona</h5>
<h5>
	&nbsp;</h5>
<h5>
	<strong>BOSNA I HERCEGOVINA</strong></h5>
<h5>
	&nbsp;</h5>
<h5>
	1. Vinko Đotlo: Bolja &scaron;kola &ndash; crna budućnost</h5>
<h5>
	2. Marijan Lipovac: Mato Arlović o BiH</h5>
<h5>
	3. M. Osmović: Tko može spasiti BiH od nestajanja?</h5>
<h5>
	&nbsp;</h5>
<h5>
	<strong>VANJSKA POLITIKA</strong></h5>
<h5>
	&nbsp;</h5>
<h5>
	1. Mato Dretvić Filakov: Aktualna balkanizacija Balkana (2)</h5>
<h5>
	2. TWSJ: Oružje za sirijske Kurde</h5>
<h5>
	3. Ostbelgien: Strah od separatizma u Belgiji</h5>
<h5>
	&nbsp;</h5>
<h5>
	<strong>ISELJENI&Scaron;TVO</strong></h5>
<h5>
	&nbsp;</h5>
<h5>
	1. Marijan Lipovac: Vojnovićeve veze sa Česima</h5>
<h5>
	2. V. H.: Svečanost u Moliseu</h5>
<h5>
	&nbsp;</h5>
<h5>
	<strong>POVIJEST</strong></h5>
<h5>
	&nbsp;</h5>
<h5>
	1. T. T.: Život i smrt Vlade Singera</h5>
<h5>
	&nbsp;</h5>
<h5>
	<strong>KULTURA</strong></h5>
<h5>
	&nbsp;</h5>
<h5>
	1. Malkica Dugeč: Prokapat će suze krvav</h5>
<h5>
	2. Mirko Popović: Jer tijelo se sjeća</h5>
<h5>
	3. Teo Trostmann: Slavni fonetičar, prevoditelj i povjesnik</h5>
<h5>
	4. Vl. Bo.: Riječke Književne novosti</h5>
<h5>
	5. Nikola &Scaron;imić Tonin: &Scaron;ljive drvo</h5>
<h5>
	6. Vladimir Živaljić: Ugasi me, gorim</h5>
<h5>
	7. Nives Matijević: Izložba radova Drage i Latice Ivani&scaron;ević</h5>
<h5>
	8. Alma Trauber: &quot;Ljepota nije dovoljna&quot;</h5>
<h5>
	&nbsp;</h5>
<h5>
	<strong>ZNANOST</strong></h5>
<h5>
	&nbsp;</h5>
<h5>
	1. Rodjena Marija Kuhar: Otimanje zemlje u Europskoj uniji</h5>
<h5>
	2. Rodjena Marija Kuhar: Bolest p&scaron;enice - fuzarioza</h5>
<h5>
	3. B. J.: Skupi tableti bez svrhe</h5>
<h5>
	&nbsp;</h5>
<h5>
	<strong>DRU&Scaron;TVO</strong></h5>
<h5>
	&nbsp;</h5>
<h5>
	1. Žarko Marić: Oni su</h5>
<h5>
	2. Emil Čić: Poveznica između Erdoğana i Izraela</h5>
<h5>
	3. Nera Krupić: Starost u domu</h5>
<h5>
	&nbsp;</h5>
<h5>
	<strong>RELIGIJA</strong></h5>
<h5>
	&nbsp;</h5>
<h5>
	1. Pavle Primorac: SOLUS CATHOLICUS - Taktika mržnje i podjele</h5>
<h5>
	2. Ružica Ćavar: Vidioci u Međugorju su u pravu</h5>
<h5>
	3. Nikola Ba&scaron;ić: Papa Franjo o Međugorju</h5>
<h5>
	4. Ante Čuvalo: Bez komentara</h5>
<h5>
	5. Emil Čić: Fatimska Gospa i komunizam</h5>
<h5>
	&nbsp;</h5>
<h5>
	<strong>FELJTONI</strong></h5>
<h5>
	&nbsp;</h5>
<h5>
	1. HRVATSKE ŽRTVE - Ugledajmo se u Amerikance (1)</h5>
<h5>
	&nbsp;</h5>
<h5>
	<strong>IZJAVE TJEDNA</strong></h5>
 </div>
</div>
<div class="cleared"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
</div>
  <div class="cleared"></div>
</div>
<div class="art-layout-cell art-sidebar2">
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Anketa</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        
<div class="poll" style="border:none; padding:1px;">

    <h4>Kako će Most proći na lokalnim izborima u odnosu na prošle izbore za Sabor? </h4>

<div id="polldiv_302">

<form action="/" method="post" name="poll_vote_302" id="poll_vote_302">
	<label for="mod_voteid1590" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid1590" value="1590" alt="1590"  />
			Bolje	</label>
		<label for="mod_voteid1591" class="sectiontableentry1" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid1591" value="1591" alt="1591"  />
			Lošije	</label>
		<label for="mod_voteid1592" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid1592" value="1592" alt="1592"  />
			Isto	</label>
	<div id="mod_poll_messages_302" style="margin:5px;"> </div>	<div style="padding:2px;" id="poll_buttons_302" >	
	<span class="art-button-wrapper"><span class="art-button-l"> </span><span class="art-button-r"> </span><input type="submit" id="submit_vote_302" name="task_button" class="button art-button" value="Glasuj" /></span>
	</div>	
	<div id="poll_loading_302" style="display:none;">Obrada....	</div>		

	<input type="hidden" name="option" value="com_acepolls" />
	<input type="hidden" name="id" value="302" />
		<input type="hidden" name="task" value="vote" />
	<div><input type="hidden" name="edf38df82115fbcd7557f43b57a7c008" value="1" /></div></form>


<!-- End of #polldiv -->
</div>
<div id="poll_links" style="padding-top:5px; ">

		<a class="poll_result_link" href="/index.php/component/acepolls/poll/302-kako-ce-most-proci-na-lokalnim-izborima-u-odnosu-na-prosle-izbore-za-sabor">Vidi detalje</a><br />
		
	
</div>
</div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                        <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        
<div class="yiannistaos" style="color:#183867; text-align:center; font-size:100%; font-weight:none;">
Petak, 19/05/2017    <span id="display_time"></span>
    <script type="text/javascript">
		<!--
		zone=0
		isitlocal=true;
		ampm='';
		
		function display_time()
		{
			now=new Date();//new Date((+new Date()) + (3 * 60 * 60000))//new Date();
						
			ofst=now.getTimezoneOffset()/60;
			secs=now.getUTCSeconds();
			sec=-1.57+Math.PI*secs/30;
			mins=now.getUTCMinutes();
			min=-1.57+Math.PI*mins/30;
			hr=(isitlocal)?now.getUTCHours() + 2:(now.getUTCHours() + parseInt(ofst)) + parseInt(zone);
			hrs=-1.575+Math.PI*hr/6+Math.PI*parseInt(now.getMinutes())/360;
			if (hr < 0) hr+=24;
			if (hr > 23) hr-=24;
			ampm = (hr > 11)?"":"";
			statusampm = ampm.toLowerCase();
			
			hr2 = hr;
			if (hr2 == 0) hr2=24;//24 or 12
			(hr2 < 13)?hr2:hr2 %= 24;// 24 or 12
			if (hr2<10) hr2="0"+hr2
			
			var finaltime=hr2+':'+((mins < 10)?"0"+mins:mins)+':'+((secs < 10)?"0"+secs:secs)+' '+statusampm;
			
			document.getElementById("display_time").innerHTML=finaltime
			setTimeout("display_time()",1000)
		}
		display_time()
		//-->    
    </script>
		</div>
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                <div class="art-bar art-blockheader">
            <h3 class="t">
        Tko je Online?</h3>
        </div>
                <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        
			<p>Trenutačno aktivnih gostiju: 1025&#160;gostiju i nema članova online</p>


        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                        <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        <form action="/" method="post">
	<div class="search">
		<label for="mod-search-searchword"></label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value="pretražite..."  onblur="if (this.value=='') this.value='pretražite...';" onfocus="if (this.value=='pretražite...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="11" />
	</div>
</form>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        
        <div class="art-box art-block">
            <div class="art-box-body art-block-body">
        
                        <div class="art-box art-blockcontent">
            <div class="art-box-body art-blockcontent-body">
        
        

<div class="custom"  >
	<p style="text-align: center;">
	<a href="http://www.crodux-plin.hr/" name="Crodux Plin" target="_blank"><img alt="" src="/images/stories/Oglasi/crodux.jpg" title="Crodux Plin" /></a></p>
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	<a href="http://www.aipk.hr/" target="_blank"><img alt="AIPK Trgovine d.o.o. " src="/images/stories/Oglasi/aipk.jpg" title="AIPK Trgovine d.o.o. " /></a></p>
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	<a href="https://registar.branitelji.hr/app/index.html" target="_blank"><img alt="Registar Branitelja" src="/images/stories/Oglasi/logo_registar.jpg" style="width: 180px; height: 180px;" title="Registar Branitelja" /></a></p>
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	<a href="http://www.zzh.hr/" target="_blank"><img alt="Udruga Zavjet" src="/images/stories/Oglasi/zavjet.jpg" style="border-width: 0px; border-style: solid; width: 180px; height: 208px;" title="Udruga Zavjet" /></a></p>
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	<a href="http://www.grawe.hr" target="_blank" title=""><img alt="Grawe osiguranje" src="/images/stories/Oglasi/grawe.jpg" title="Grawe osiguranje" /></a></p>
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	<a href="http://www.iedc.si/" target="_blank" title="Bled School of Managment"><img alt="" src="/images/stories/Oglasi/iedc.jpg" /></a></p>
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	<a href="http://velikosrce-malomsrcu.hr" target="_blank" title="Veliko srce malom srcu"><img alt="Veliko srce malom srcu" border="0" height="110" src="/images/stories/Oglasi/baner-roda.gif" style="vertical-align: middle;" width="200" /></a></p>
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	<a href="https://www.facebook.com/Hrvatski-Fokus-865275813591671/" target="_blank" title="Facebook"><img alt="Facebook" border="0" height="60" src="/images/stories/facebook_logo.jpg" style="margin: 0px; vertical-align: top;" width="60" /></a></p>
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	<a href="http://chm-udbina.com.hr/" target="_blank" title="Crkva hrvatskih mučenika-Udbina"><img border="0" height="101" src="/images/stories/Oglasi/01.crkvhrmu.jpg" width="120" /></a></p>
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	<a href="http://www.optikakraljevic.hr" target="_blank"><img alt="Optika Kraljević" src="/images/stories/Oglasi/optikakraljevic.png" style="border-width: 0px; border-style: solid;" title="Optika Kraljević" /></a></p>
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	<a href="http://www.fzoeu.hr/hrv/index.asp" target="_blank" title="Fond za zaštitu okoliša i energetsku učinkovitost"><img border="0" height="96" src="/images/stories/Oglasi/02.fond.jpg" width="96" /></a></p>
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	<a href="http://energetika-net.com" target="_blank" title="Energetika-net"><img border="0" height="70" src="/images/stories/Oglasi/04.energetika.jpg" width="200" /></a></p>
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	<a href="http://www.meridijani.com" target="_blank" title="Meridijani"><img border="0" height="92" src="/images/stories/Oglasi/07.meridijani.jpg" width="200" /></a></p>
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	<a href="http://hrhb.info/" target="_blank" title="Portal-Vijesti"><img border="0" src="/images/stories/Oglasi/logohrHB.jpg" /></a></p>
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	<a href="http://www.crckarije.com" target="_blank"><img alt="" border="0" src="/images/stories/Oglasi/crckarije.jpg" style="width: 200px; height: 62px;" title="Črčkarije" /></a></p>
<p style="text-align: center;">
	&nbsp;</p>
<p style="text-align: center;">
	<a href="https://hr.jooble.org/" target="_blank"><img alt="" src="/images/stories/Oglasi/jooble.jpg" style="height: 94px; width: 200px;" title="Jooble" /></a></p>
</div>

        
        		<div class="cleared"></div>
            </div>
        </div>
        
        
        		<div class="cleared"></div>
            </div>
        </div>
        

  <div class="cleared"></div>
</div>

        </div>
    </div>
</div>
<div class="cleared"></div>


<div class="art-footer">
    <div class="art-footer-body">
                <div class="art-footer-text">
                                        <div class="art-nostyle">
<div class="footer1">Copyright &#169; 2017 Hrvatski Fokus. Sva prava zadržana.</div>
<div class="footer2"><a href="http://www.joomla.org">Joomla!</a> je slobodan softver objavljen pod <a href="http://www.gnu.org/licenses/gpl-2.0.html">GNU Općom javnom licencom (GPL).</a></div>
</div>
                                    </div>
        <div class="cleared"></div>
    </div>
</div>

    <div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer"></p>

    <div class="cleared"></div>
</div>

</body>
</html>